可
老蒋部落
专注云主机评测推荐和建站资源整合
主页 帖子 博客广场 站点首页
最新帖子 更多 »
年底了看看大家都赚了多少钱
不到三月,固定自动提了,突破十万大关,连个短信都么有,过年福利吧,祝大家过年好
白条有几千块怎么套出来
平安银行信用卡被封控了吗
消停一个月 洋钱罐下了18000 拍拍贷有额度审核失败 匹配新橙
抢不到接送机酒就要多吃饭
12pro能卖多少呀
sx网络疑似泄露个人信息!!!太卑鄙了!!!
最新回复
PI+Magic-context更新后bug修复
最新博文
记录和解决PHP环境打开出现"No input file specified"问题
今天遇到网友说配置的PHP WEB环境打开网站有出现"No input file specified"问题,这个大概率是权限的问题。 打开文件: usr/local/php/etc/php.ini,修改以下配置 把“cg...
Nginx环境配置网站图片防盗链设置
如果我们本地网站有图片的话,容易被采集或者复制导致占用资源。这里我们可以设置服务器的Nginx引擎的防盗链。 我们可以在Nginx当前站点的配置环境中添加: location ~*...
解决删除用户出现"xxx is not in the sudoers file"报错问题
今天我们有在用userdel命令删除服务器中的用户和权限的时候有提示报错"xxx is not in the sudoers file"的问题。 laojiang is not in the sudoers file. This incident ...
解决报错"No package vixie-cron available"问题
今天我们在服务器中部署安装软件的时候有报错"No package vixie-cron available"问题。大概率是我们服务器中没有 vixie-cron 可用的包。 yum -y install vixie-cron 运...
运行yum makecache 解决 [Errno 12] Timeout 报错问题
我们在更新yum makecache软件的时候,有报错Timeout。这个大概率原因是源的问题,我们只需要更换源就可以解决问题。 推荐阅读 清华大学Ubuntu源镜像更新 「Ubuntu 14.04...
解决配置的网站"You don't have permission to access this resource."报错问题
今天用LAMP组合环境配置WEB环境的时候有看到报错"You don't have permission to access this resource."。这个应该是配置文件没有处理好导致的。看似没有权限,但是给权...
解决网站报错"configuration error: couldn't perform authentication. AuthType not set!"
调整服务器中的客户网站的时候,有不清楚哪里的问题导致无法打开,然后查看日志有看到这样"configuration error: couldn't perform authentication. AuthType not set!"...
如何隐藏服务器中的Nginx、Apache和PHP版本
我们在运维服务器的时候,希望不被检测出来软件的版本,这里我们可以通过下面的方法来实现。 1、隐藏Apache版本 找到"httpd.conf". ServerTokens Prod ServerSignature ...
解决"Maximum execution time of 30 seconds exceeded"问题
默认的PHP环境有并发运行数限制的,比如我们当前的服务器环境中有出现报错"Maximum execution time of 30 seconds exceeded"。循环时间超过导致的,这里我们需要放行更...
华纳云金秋活动 云服务器赠送COM域名
中秋国庆佳节临近,香港IDC华纳云带来了“金秋好云约惠华纳”活动,主打海外云服务器(CN2 GIA和纯国际线路),入门必备款永久价196元/年,约16元/月。不止有折扣,购买周...
© 2026 老蒋部落 · Powered by 678PDF